Lovetalk.de

Zurück   Lovetalk.de > >
Forenregeln Hilfe zum Forum Forum durchsuchen Passwort vergessen Registrieren Alle Foren als gelesen markieren

Du befindest dich im Forum: Computer & Technikecke. Dein Pc läuft nicht so, wie er soll? Du hast von einem neuen Programm gehört, weißt aber nicht, ob es so toll ist? Alle Fragen rund um Computer und Technik kannst du hier stellen.

Thema geschlossen
 
Themen-Optionen
Alt 06.06.2006, 20:53   #1
Tante Emma
Dauerhaft Gesperrt
 
Registriert seit: 02/2004
Ort: Emmatown
Beiträge: 9.832
Kein Ton

Keine Ahnung, was hier los ist Plötzlich gibt mein PC keinen Laut mehr von sich...... Ich kann keine Musik mehr anhören. Weder über Winamp noch über Windows Media Player Vorhin ging noch alles. Der Lautsprecher ist an und es zeigt mir auch auf dem Bildschirm an, dass der Titel gespielt wird, nur kommt kein Ton. Auch nicht mit Kopfhörer
Wenn ich über Winamp gehe, kommt ein kleines Fenster "Streamripper for Winamp" "Winamp is not listening to a steam" #gruebel#
Ich bin ratlos......
Tante Emma ist offline  
Alt 06.06.2006, 20:53 #00
Verbraucherinformant

Registriert seit: 21.08.2005
Ort: Litfaß
Beiträge: 4692

Hallo Tante Emma, ich kann mir vorstellen dass es dir heute nicht so gut geht. Was da hilft ist Schokolade. Schokolade hilft immer und es geht einem damit sicher nicht besser, aber für einen kurzen Moment kann man alle Sorgen vergessen. Ich habe heute beim Milka Schokoladenpaket Gewinnspiel mit gemacht. Vielleicht ist das auch was für dich?
Alt 06.06.2006, 20:54   #2
Tante Emma
Dauerhaft Gesperrt
Themenstarter
 
Registriert seit: 02/2004
Ort: Emmatown
Beiträge: 9.832
Öhm :sonjaf-pray: Hat sich erledigt
Tante Emma ist offline  
Alt 06.06.2006, 20:58   #3
Zweifler
never doubting
 
Registriert seit: 08/2004
Ort: Daheim
Beiträge: 32.122
Was war?
Zweifler ist offline  
Alt 06.06.2006, 21:02   #4
Tante Emma
Dauerhaft Gesperrt
Themenstarter
 
Registriert seit: 02/2004
Ort: Emmatown
Beiträge: 9.832
Keine Ahnung Ich muss wohl irgendwo draufgeklickt haben.....Bin auf Lautstärkeregelung (rechts unten in der Taskleiste) gegangen. Standarteinstellung. Und jetzt geht die Mucke wieder
Tante Emma ist offline  
Alt 06.06.2006, 22:33   #5
Jaws
Forumsgast
 
Beiträge: n/a
Zitat:
Zitat von Tante Emma
Keine Ahnung Ich muss wohl irgendwo draufgeklickt haben.....Bin auf Lautstärkeregelung (rechts unten in der Taskleiste) gegangen. Standarteinstellung. Und jetzt geht die Mucke wieder
die Lautstärkeregelung wäre auch mein erste Gedanke gewesen
 
Thema geschlossen

Ausgesuchte Informationen

Themen-Optionen





Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:35 Uhr.