Lovetalk.de

Zurück   Lovetalk.de > >
Forenregeln Hilfe zum Forum Forum durchsuchen Passwort vergessen Registrieren Alle Foren als gelesen markieren

Du befindest dich im Forum: Support und Service zum Forum. Meinungen, Anregungen und Ideen sowie Fragen zum Forum und dessen Funktionen.

Antwort
 
Themen-Optionen
Alt 12.04.2015, 21:05   #1
hoefti
Administrator
 
Registriert seit: 11/2003
Ort: Sauerland
Beiträge: 12.333
Feedback zum Update der Forensoftware

Update der Forensoftware


Das Forum wird am Montag den 13. April aktualisiert. Dazu ist es notwendig einen "Nur Lese" Modus zu aktivieren, damit keine Veränderungen an der Datenbank beim Überspielen erfolgen.


Nach einem Update ist erwartungsgemäß immer mit einigen Fehlern zu rechnen. Bitte hinterlasst dazu Euer Feedback in diesem Beitrag, damit wir schnell auf gemeldete Fehler reagieren können.


Euer Lovetalk Team
hoefti ist offline   Mit Zitat antworten
Alt 12.04.2015, 21:05 #00
Verbraucherinformant

Registriert seit: 21.08.2005
Ort: Litfaß
Beiträge: 4692

Alt 13.04.2015, 17:36   #2
hoefti
Administrator
Themenstarter
 
Registriert seit: 11/2003
Ort: Sauerland
Beiträge: 12.333
Bedingt durch die hohe Last auf das Forum wird der Suchindex erst über Nacht neu aufgebaut.
Daher findet die foreninterne Suche aktuell noch keine Treffer.
hoefti ist offline   Mit Zitat antworten
Alt 13.04.2015, 19:23   #3
whatIwant
Wonderwoman
 
Registriert seit: 05/2013
Ort: nördlich
Beiträge: 5.385
Zitat:
Zitat von hoefti Beitrag anzeigen
Daher findet die foreninterne Suche aktuell noch keine Treffer.
Das stimmt so nicht ganz. Beiträge nach Benutzer funktioniert. Und auch so teilweise. ;)

Aber eigentlich wollt ich fragen: Bleibt es bei den englischsprachigen "post reply" und "quote"-Buttons (oder sind die nur im hellen Lovetalk-Design vergessen worden? ;) )
whatIwant ist offline   Mit Zitat antworten
Alt 14.04.2015, 09:37   #4
Ollstar
Member
 
Registriert seit: 02/2011
Beiträge: 305
Der Themenstarter wird nicht mehr angezeigt bei den neuen Themen.

Wie in diesem Beitrag hier:

http://www.lovetalk.de/probleme-in-d...tlerweile.html


ÉDIT:
Wird derzeit wohl doch angezeigt nur nicht im Eröffnungsthread. War das immer so? Ich bin verunsichert :D

Geändert von Ollstar (14.04.2015 um 09:41 Uhr)
Ollstar ist offline   Mit Zitat antworten
Alt 14.04.2015, 10:08   #5
Mikelinho
Some Jekyll, some Hyde
 
Registriert seit: 01/2010
Ort: K.A.
Beiträge: 6.624
Kann es sein, dass bei "zurzeit aktive Benutzer (wer ist online)" standardmässig "betrachtet die Startseite" gesetzt ist/wird?
Und/oder eben manche Bereiche, in denen man sich aufhält, jetzt ausgepart/nicht mehr angezeigt werden?

Wirkt etwas eindimensional...
Mikelinho ist offline   Mit Zitat antworten
Alt 14.04.2015, 10:12   #6
CtrlAltDel
ich bin KEIN Fachmann
 
Registriert seit: 03/2010
Ort: Deutschland
Beiträge: 20.520
Immer wenn ich ein Post in einen mehrseitigen Thread schreibe, wird nach dem Absenden des Postings nicht etwa die aktuelle Seite des Threads angezeigt, sondern die zweitneueste.

Ganz schoen verwirrend, auf den ersten Blick scheint es, als ob mein Posting nicht angekommen waere. Auf den zweiten, als ob die Diskussion das Thema gewechselt haette. Und auf den dritten Blick wird klar, dass man jetzt aergerlicherweise erst die Seite wechseln muss, um zum aktuellen Diskussionsstand zurueckzukommen.

Bei mir ist die Anzeige so eingestellt, dass die neuesten Postings über den aelteren erscheinen.
CtrlAltDel ist offline   Mit Zitat antworten
Alt 14.04.2015, 10:19   #7
Sailcat
lass das!
 
Registriert seit: 01/2001
Beiträge: 34.694
Zitat:
Zitat von Mikelinho Beitrag anzeigen
Kann es sein, dass bei "zurzeit aktive Benutzer (wer ist online)" standardmässig "betrachtet die Startseite" gesetzt ist/wird?
Und/oder eben manche Bereiche, in denen man sich aufhält, jetzt ausgepart/nicht mehr angezeigt werden?

Wirkt etwas eindimensional...
Das ist in der Tat so. (Hab's gerade verifiziert).
Sailcat ist offline   Mit Zitat antworten
Alt 14.04.2015, 13:16   #8
Tave
Junior Member
 
Registriert seit: 07/2011
Beiträge: 10
"Alle Foren als gelesen Markieren" funktioniert nicht.

Gruß Tave
Tave ist offline   Mit Zitat antworten
Alt 14.04.2015, 13:41   #9
Luthor
 
Registriert seit: 02/2003
Ort: NW1
Beiträge: 16.029
Bei mir schon.
Luthor ist offline   Mit Zitat antworten
Alt 14.04.2015, 18:32   #10
questio
and answers
 
Registriert seit: 03/2014
Ort: Auda City
Beiträge: 2.849
Ich konnte gerade eben im "Singels & Sorgen"- Forum keine Antwort auf einen Thread erstellen, weil der Text "zu kurz" sei (war er natürlich nicht).
questio ist offline   Mit Zitat antworten
Alt 14.04.2015, 18:32 #00
Verbraucherinformant

Registriert seit: 21.08.2005
Ort: Litfaß
Beiträge: 4692

Antwort

Ausgesuchte Informationen

Themen-Optionen





Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:11 Uhr.